Lade

M52B28 Öllampe nach Kaltstart

    • M52B28 Öllampe nach Kaltstart

      Hallo zusammen,
      bei meinem B28 geht die Öllampe nach dem Kaltstart erst nach 1-2 Sekunden aus. Der Vorbesitzer meinte, er habe schonmal eine Dichtung im Ölfiltergehäuse gewechselt.
      Kann es mit dem Ventil im Gehäuse zu tun haben? Finde das immer etwas beunruhigend. Wenn er halbwegs warm ist, geht die Lampe schon aus, bevor der Motor läuft.
    • Hallo,

      dauert bei mir genau so lange. Ja, hat mich auch beunruhigt.
      Ich hab schon Videos bei Y.... angesehen und mitgestoppt :)

      Die Dichtung(en), die Dein Vorbesitzer gewechselt hat, sollten die O-Ringe am Ölfilterdeckel sein, die das Leerlaufen Ri. Ölwanne verhindern. Kann man ruhig öfter wechseln.

      Ja, in 'nem anderen Forum gab es mal das Thema, da hatte jemand das Ölfiltergehäuse komplett getauscht, weil das Rückschlagventil, was das Leerlaufen des Filters rückwärts über die Pumpe verhindert, undicht war. Er schreibt aber von längerer Zeit bis Öldruck aufgebaut wurde.

      Ich habe mich entschlossen, die 1-2sec als normal zu akzeptieren. Der Motor ist groß. Über Nacht laufen alle Ölkanäle leer und bis die nach dem Kaltstart gefüllt sind, dauerts halt 1-2sec. .
    • Irgendwie ist mir erst vor 2 Wochen dasselbe durch den Kopf gegangen, das ist mir sonst noch nie so aufgefallen wie jetzt.
      Sehr merkwürdig.
      96er 323i Bostongrün - Daily
      96er 328i Avusblau - Daily²
      93er M3 Avusblau - Sunday Cruiser
      97er 328i fjordgrau - sold
      96er 316i Artikssilber - Sold
      97er 323i Bostongrün - Sold
      97er 318is Montrealblau - Sold
      93er 316i Dunkelblau - Sold
    Unsere App!iOS Android