Lade

Schwerer Fall wird zum Slalomwagen - 328i Coupé

    • extrema schrieb:

      ...Bau den Himmel doch einfach aus?

      Das ist nicht erlaubt beim Slalom in der Gruppe G.
      Und da nicht feststeht wie lange ich noch in der Gruppe G unterwegs bin, will ich natürlich möglichst wenig Aufwand in diese Reparatur investieren.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Noscire ()

    • Noscire schrieb:

      Ich musste etwas mit dem Luftdruck spielen, bis das Fahrverhalten so war wie ich es mir vorgestellt hab. Der Reifen läuft sich aber gleichmäßig ab.
      Welchen Luftdruck fährst du und wie sahen deine Messwerte aus?

      Der Trackday sah nach Spaß aus. Vielleicht ist dir auch ein Weißer + ein Grau/Orangener E36 Aufgefallen ; )
    • emic schrieb:

      Welchen Luftdruck fährst du und wie sahen deine Messwerte aus?
      Der Trackday sah nach Spaß aus. Vielleicht ist dir auch ein Weißer + ein Grau/Orangener E36 Aufgefallen ; )
      Luftdruck hatte ich erst zu hoch, war nach dem 2. Lauf bei 2.5 bar warm. Hab dann auf 2.1 bar vorn und 2.2 bar hinten warm korrigiert.
      Was für Messwerte meinst du?

      Ja, die beiden E36 sind mir auf gefallen, an die riesen Pommestheken kann man ja nicht vorbeischauen. :P Der Weiße wurde glaub ich auch von einem E39 zur Strecke gezogen. ;) Die beiden waren recht zügig in meiner Gruppe unterwegs.
    • Noscire schrieb:



      Beim Schaltgestänge stimmt irgendetwas noch nicht. Beim Kupplungswechsel habe ich dort alle Kunststoff- und Gummiteile ersetzt. Wenn der Wagen steht bekomme ich aber nur schwer den 1. und den 2. Gang rein. Auf der Strecke gibt es keine Probleme beim Schalten. Hat jemand eine Idee woran das liegen könnte?

      Ich habe genau das Thema gerade bei meinem E39 540i Umbau von Automatik auf Handschaltgetriebe hinter mir.
      Um es kurz zu machen: Wahrscheinlich muss das Getriebe wieder raus.

      Was du jetzt machen kannst:
      - Kupplungshydraulik entlüften...ggf. irgendwie Luft ins System bekommen (glaube ich nicht dran)
      - Beide Zylinder (Geber und Nehmer) quer tauschen (glaube ich auch nicht dran)
      - Anschließend alles ausbauen und gucken, woran es liegt

      Mögliche Fehlerquellen:
      - Ausrückhebel defekt (unwahrscheinlich, weil ist kein VW)
      - Ausrücklager defekt (25 mm ist das Maß von der "Aufstandsfläche" bis Oberkante)
      - Lager defekt (der weiße Pilz, rechts an der Getriebeglocke, wo der Ausrückhebel aufliegt)
      - Beim Einbau verkantet und Reibscheibe krumm gehebelt
      - Falsche Teile verbaut...eine selbstnachstellende Kupplung auf ein Schwungrad ohne SAC oder umgekehrt (war bei mir der Fall...war eine Sachs Performance Druckplatte, die eine non-SAC-Schwungscheibe benötigt)
      - Da es erst ab dem 1998er 323ti eine SAC im E36 gab, glaube ich mal nicht daran, dass du eine SAC drin hast und diese ggf. ungespannt und ohne Rückstellen der Verstelleinheiten eingebaut hast
      - anderer Einbaufehler

      In jedem Fall killt dir das dein Getriebe, da die Synchronringe mächtig leiden. Klare Empfehlung: Ausbauen, alte Teile und neue Teile vergleichen! Fehler finden, beheben und alles retour. Beim E36 ist die Arbeit ja noch vertretbar...beim E39 V8 ist das auf der Garageneinfahrt echt kein Kinderspiel.
      Felix qui potuit rerum cognoscere causas. [Vergil]



    • Stuntman Marc schrieb:

      - Kupplungshydraulik entlüften...ggf. irgendwie Luft ins System bekommen (glaube ich nicht dran)
      -> mehrfach durchgeführt, mit und ohne Entlüftungsgerät, keine Besserung dadurch

      - Beide Zylinder (Geber und Nehmer) quer tauschen (glaube ich auch nicht dran)
      -> Nehmerzylinder ist neu, Geberzylinder unberührt

      - Anschließend alles ausbauen und gucken, woran es liegt

      Mögliche Fehlerquellen:
      - Ausrückhebel defekt (unwahrscheinlich, weil ist kein VW)
      -> kann ich mir auch nicht vorstellen bei dem Metallteil

      - Ausrücklager defekt (25 mm ist das Maß von der "Aufstandsfläche" bis Oberkante)
      -> neu aus Kupplungsset von Sachs

      - Lager defekt (der weiße Pilz, rechts an der Getriebeglocke, wo der Ausrückhebel aufliegt)
      -> neu von BMW mit FIN bestellt

      - Beim Einbau verkantet und Reibscheibe krumm gehebelt
      -> sollten dann nicht andere Gänge auch Probleme bereiten? Und es auch unter Last auffallen? Das Aufsetzen des Getriebes verlief problemlos und war beim ersten Versuch richtig drauf.

      - Falsche Teile verbaut...eine selbstnachstellende Kupplung auf ein Schwungrad ohne SAC oder umgekehrt (war bei mir der Fall...war eine Sachs Performance Druckplatte, die eine non-SAC-Schwungscheibe benötigt)
      - Da es erst ab dem 1998er 323ti eine SAC im E36 gab, glaube ich mal nicht daran, dass du eine SAC drin hast und diese ggf. ungespannt und ohne Rückstellen der Verstelleinheiten eingebaut hast
      -> nach Schlüsselnummer bestellt (Sachs Kupplungsset), Teile vor dem Einbau verglichen und optisch für gleich empfunden

      - anderer Einbaufehler
      -> ist natürlich nicht auszuschliessen

      In jedem Fall killt dir das dein Getriebe, da die Synchronringe mächtig leiden. Klare Empfehlung: Ausbauen, alte Teile und neue Teile vergleichen!(-> habe ich vor dem Einbau gemacht, alte Teile nicht mehr vorhanden.) Fehler finden, beheben und alles retour. Beim E36 ist die Arbeit ja noch vertretbar...beim E39 V8 ist das auf der Garageneinfahrt echt kein Kinderspiel.
      Siehe Antworten oben.

      Ich habe die Vermutung das etwas am Schaltgestänge nicht hinhaut. Habe alle Teile Stück für Stück getauscht als das Getriebe draußen war. Falsch einbauen ist auch unmöglich eigentlich. Aber irgendwo hakt es halt...

      Macht es beim E36 Sinn die Kupplung über den Bremssattel zu entlüften um eine besseres Ergebnis zu bekommen wie es teilweise beim E30 gemacht wird? Quasi die Bremsflüssigkeit rückwärts durchpumpen...
    • Noscire schrieb:

      Macht es beim E36 Sinn die Kupplung über den Bremssattel zu entlüften um eine besseres Ergebnis zu bekommen wie es teilweise beim E30 gemacht wird? Quasi die Bremsflüssigkeit rückwärts durchpumpen...
      Ich habe mal den Nehmer gewechselt als KEINER meiner Gänge einzulegen ging (Nur mit Motor aus). Hab es dann mit einem Kumpel altmodisch entlüftet: Einer im Auto und einer drunter. Hat auch problemlos funktioniert.

      Wenn der Geberzylinder hin wäre dann käme dein Kupplungspedal nicht zurück beim treten. Wenn der Nehmer kaputt ist geht eigentlich kein Gang mehr.
    • Noscire schrieb:



      Macht es beim E36 Sinn die Kupplung über den Bremssattel zu entlüften um eine besseres Ergebnis zu bekommen wie es teilweise beim E30 gemacht wird? Quasi die Bremsflüssigkeit rückwärts durchpumpen...

      Ja. Zumindest habe ich seinerzeit nur so meine Kupplung wieder dazu bewegt, sauber zu trennen.

      Und da die Hydraulik offen war, ist die Chance m.E. groß, dass es hilft.
    • Hi,

      ist zwar schon etwas her, aber hier noch ein kurzer Bericht von meinem letzten Trackday.

      Ich war am 01.06. auf der Nordschleife unterwegs bei einem Trackday veranstaltet vom DSK.
      Viel zu erzählen gibt es diesmal gar nicht. An- und Abreise im Gespann war wieder problemlos.

      Das Coupé hat ohne Probleme die 4 Stints je 50 min über sich ergehen lassen. Konnte meine Runden ohne irgendwelche Vorkommnisse abspulen. Leider wurde der erste Stint abgebrochen, weil ein Fahrer gesundheitliche Probleme auf der Strecke hatte. Insgesamt bin ich 17.5 Runden an dem Tag gefahren. Die halbe Runde ist entstanden, da ich am Ende des dritten Stints in Breitscheid rausgefahren bin zum tanken.

      Apropos tanken... Habe mit dem Coupé ein Verbrauch von knapp unter 20l/100km auf der Strecke. Finde das ganz annehmbar.

      Zum Abschluss noch ein paar Bilder von der Strecke.


      ---
      Des Weiteren habe ich am 23.7. freies Fahren am Salzburgring über einen Ortsclub gebucht und am 11.11. bin ich am Hockenheimring mit dem DSK.

      Ob ich dieses Jahr überhaupt einen Slalom fahre steht immer noch in den Sternen. Nach dem Salzburgring muss ich mich endlich mal entscheiden wie es mit dem Coupé weitergehen soll.
    • Ich denke, wenn man so vergleicht ist das Preis-/Leistungsverhältnis beim DSK relativ gut. Gerade auf sehr beliebten Strecken.

      In Spa war auf den ersten Stints schon viel Verkehr, es wurde aber weniger im Laufe der Zeit. Beim letzten Stint am Abend war nur noch sehr wenig los. Auf der Nordschleife hat sich der Verkehr eigentlich sehr gut verteilt. Dort habe ich mitbekommen, dass ca. 120 Fahrzeuge pro Gruppe fahren. Rennveranstaltungen an der Nordschleife haben ähnliche Starterzahlen oder sogar noch mehr.

      Zu den Idioten... Ja, 1-2 "Experten" sind mir schon aufgefallen. Aber ich denke bei so einer Art von Veranstaltung bleibt es nicht aus, dass man auch Idioten anlockt. Hielt sich meiner Meinung nach aber in Grenzen, bzw. habe ich es mir schlimmer vorgestellt.

      Ich bin gespannt auf den HHR, da gibt es ja verschiedene Meinungen drüber. Aber da es so spät im Jahr ist, denke ich, dass es dort auch relativ ruhig zugehen wird.
    • Gestern war wieder ein Trackday angesagt.
      Im Vorfeld habe ich meine Frontschürze mal wieder ordentlich zusammen gebaut, alle Flüssigkeiten gecheckt, Handbremse nachgestellt, sowie Bremsen kontrolliert. So sah das Coupé zwischendurch aus:



      Nachdem alles ok war, habe ich den Wagen auf den Anhänger gepackt und dann ging die Reise am nächsten Tag früh morgens Richtung Rennstrecke.
      Diesmal war die Anreise überschaubar. Nur 100 km und ich sollte mein Ziel schon erreicht haben:



      Wie auf dem Bild zu erkennen ist habe ich den Salzburgring besucht.

      Veranstaltet wurde der Trackday von einem deutschen Ortsclub bei dem man sich für das Fahren einkaufen konnte. Es war eine überschaubare Anzahl an Teilnehmer vor Ort, der Wetterbericht hat viel Regen und sogar Gewitter gemeldet. Der ganze Tag war aber sonnig bis bewölkt, nur morgens war die Strecke nass, da es nachts geregnet hatte.
      Eine Einteilung in Gruppen gab es nicht. Es gab "open Pitlane" von 8.00 bis 12.00 Uhr und nochmal von 14.00 bis 17.00 Uhr. So war das Ganze sehr entspannt. Gegen halb 9 bin ich das erste Mal auf die Strecke, da wurde dann die Strecke trocken gefahren und ich konnte etwas die Handvoll Kurven kennenlernen. Bis zur Mittagspause bin ich dann 3 Stints mit einer unterschiedlichen Anzahl an Runden gefahren. Am Nachmittag bin ich noch mal für 2 Stints auf die Strecke gegangen. Insgesamt bin ich an dem Tag etwas über 100 Runden gefahren. Das Coupé ist problemlos gefahren, es gab keine Defekte. Ich brauchte nur in der Pause mal nachtanken. Sonst war nur Fahren und abkühlen lassen auf dem Programm.



      Am Abend ging es mit einem gequälten Fahrzeug und einem erschöpften Fahrer wieder Richtung Heimat.

      Als kleines Fazit zu der Veranstaltung kann ich nur sagen, dass es eine kleine und sehr feine Gruppe an Fahrer war. Idioten gab es keine auf der Strecke, es wurde immer Rücksicht genommen. Und das obwohl große Leistungsunterschiede wie auch von Serienwagen bis zu reinen Rennfahrzeugen gleichzeitig auf der Strecke waren. Die Fahrzeugdichte auf der Strecke war auch immer akzeptabel.

      Ein Fotograf war an der Strecke und hat Bilder gemacht. Wenn ich Bilder bekomme, reiche ich ein paar Actionpics nach.
    • Veranstalter war der AMC Burgau und der Porsche Club Donau.
      Ich fand es recht nett mal open Pitlane zu haben. Da hat man dann mehr Zeit zum testen, da man ja schnell mal raus und wieder drauf fahren kann. Da der Wagen aber problemlos lief, habe ich es nicht genutzt.

      Ja, des Streckenprofil ist nicht so der Renner. Vollgas, bremsen, lenken, und von vorn. Das Ganze zweimal und man ist schon rum. :D
      Aber wenn man mal was testen will am Wagen reicht das schon. Weitere Umbauten wird es bei mir geben mit der Zeit. Und man kann auch mal mit Slicks probieren, dass ist ja auch nicht ohne weiteres möglich.
      Werde da jetzt auch nicht andauernd hinfahren, aber es ist in der Nähe und wenn es sich mal günstig anbietet, werde ich auch nochmal da fahren.
    • Neu

      Am Sonntag war ich bei meinen ersten Slalom für diese Saison. :D
      Angereist bin ich wieder mit dem Trailer, hatte zu viel Kram dabei um alles ins Coupé zu bekommen.

      Es war ein kleiner Clubsportslalom auf einen Flugplatz. Meine Klasse war diesmal mit 5 Startern besetzt.

      Mit den Läufen bin ich recht zufrieden. Endlich habe ich es mal fehlerfrei geschafft. :rolleyes:
      Meine Zeiten hätten min. 2 Sekunden schneller sein müssen, aber ich bin mit der Wende nicht klargekommen. Im Training und im ersten Lauf bin ich diese zu langsam gefahren, im Zweiten dann zu schnell. Die Reifen wollten mir auch nicht den besten Grip ermöglichen.

      Aber dank der 0 Fehler konnte ich in meiner Klasse (G2) den dritten Platz sichern. In der gesamten Gruppe G (seriennahe Fahrzeuge) habe ich Platz 12 von 37 Startern ergattern können. Also beide Ergebnisse im Mittelfeld.



      Dies ist leider das einzige Bild vom Sonntag.
    Unsere App!iOS Android