Stellmotor defekt ??? (hinten-rechts)

      Stellmotor defekt ??? (hinten-rechts)

      Hallo,
      kann mir vielleicht einer weiterhelfen?
      Meine Zentralverriegelung an der Beifahrerseite hinten (HR) geht nicht mehr!
      Kann es sein das der Stellmotor defekt ist?
      Wie bekomme ich den am schnellsten ausgebaut? Oder ist das ein riesen Akt?
      Ist der Stellmotor bei allen 4.Türen gleich oder gibt es Zwei oder sogar Vier verschiedene?
      Kann man sich den beruhigt gebraucht kaufen oder besser doch einen neuen?

      Gruß
      BrunoBMsenBanani :bmw-smile

      Meine Daten:
      BMW 320i Touring Geburtsjahr:1998
      Zu 95% ist der Stellmotor defekt. Am besten einen neuen kaufen.
      Es gibt verschiedene Ausführungen, für hinten benötigst du einen mit 4 Pins.
      Sende mir per PN deine private E-Mail-Adresse und ich schicke dir heute Abend eine Anleitung.
      Gruß Kalle

      [COLOR="Red"][SIZE="4"][/SIZE][/COLOR]
      [COLOR="Red"]
      Wer vor der Kurve nicht bremst war auf der Geraden ne Schwuchtel[/COLOR]


      M3-Kalle wrote:

      Zu 95% ist der Stellmotor defekt. Am besten einen neuen kaufen.
      Es gibt verschiedene Ausführungen, für hinten benötigst du einen mit 4 Pins.
      Sende mir per PN deine private E-Mail-Adresse und ich schicke dir heute Abend eine Anleitung.

      Nun mal blöd gefragt, muß die Türverkleidung weg oder langt es das Schloss auszubauen!

      @M3-Kalle: PM ist raus! VIELEN DANKE!!!!!!!:applaus:

      Gruß
      Banani-Bruno
      Wie kriegst du denn das Schloß raus ohne die Türverkleidung weg zu nehmen?

      Ich hatte neulich das Problem bei einem Touring hinten links. Habe Türverkleidung ausgebaut, Schloß gelöst und denn Stellmotor abgebaut. Nachdem ich die betätigung im Stellmotor einmal hin und her geschoben habe, ging er wieder problemlos. Ich denke er hatte sich irgendwie verklemmt.

      Christian1621 wrote:

      Wie kriegst du denn das Schloß raus ohne die Türverkleidung weg zu nehmen?

      Meine das Schloss wo der Stellmotor drauf sitzt! Das Teil, wo man auch die Kindersicherung einstellt. Aber glaube auch nicht, dass der Stellmotor durch die Öffnung durch passt!?!?!

      Habe nur schlechte Erfahrung gemacht, mit dem Ausbau von der Verkleidung (war aber auch ein Benz :icon_roll ) = Plastikbruch (Halterungen)
      Genau das ist doch das Schloß. Der stellmotor sitzt direkt am Schloß dran und das Schloß sitzt in der Tür. Wenn du die Schrauben löst, fällt das Schloß in die Tür und du mußt mit den Fingern durch den Schlitz arbeiten. Ich glaube das schafft niemand. Selbst bei abgebauter Verkleidung ist das ganze eine echte sch.... Arbeit. Die Verkleidung ist der leichteste Teil

      Christian1621 wrote:

      Genau das ist doch das Schloß. Der stellmotor sitzt direkt am Schloß dran und das Schloß sitzt in der Tür. Wenn du die Schrauben löst, fällt das Schloß in die Tür ...

      Oh, hatte da eine andere Türe von einem anderen Fabrikats im Kopf!:wunder:
      Da könnte man das Schloß von außen abziehen.

      Aber DANK der super Anleitung von M3-Kalle :bravo: , müßte ich es hinbekommen!!!
      Dank & Gruß :applaus:
      Bruno :bmw-smile
      Bin mal gespannt, was geworden ist. Bei mir ging es mit einigen Schnittwunden, 2 Stunden Arbeit und ohne jdes Ersatzteil. Seitdem ist alles perfekt.

      Mich würde interessieren, ob du auch so viel geflucht hast. Mein Problem war die Schiene dr Fensterführung, die voll im Weg ist und auch nicht leicht auszubauen geht.

      Christian1621 wrote:

      Bin mal gespannt, was geworden ist...

      Ihr werdet es nicht glauben! Am Freitag spät Nachmittag, wollte ich mir meine ZV vornehmen. Drücke auf meinen Schlüßel und *plopp*, alle Türen waren offen. Natürlich habe ich es dann noch ein paar mal versucht. Aber auch noch nach dem zwanzigsten Mal, funktionier alles wie es sollte.

      Meine Vermutung: Bruno hatte Angst, als er mich mit dem Schraubenzieher gesehen hat!!!:icon_roll

      Danke Euch, für die schnelle Hilfe u.s.w.!!! :applaus:
      Habe das gleiche Problem mit der Beifahrer-Hintertür. Mal reagiert der Stell-
      motor und mal nicht. Habe mitlerweile herausgefunden, dass eine Änderung
      des Problems immer auftritt, wenn ich den Kofferraumdeckel auf - und zu mache.
      Da wird wohl ein oder mehrere Kabel am Durchscheuern oder am Brechen sein.
      Scheint so ein E36er Problem zu sein. Aber es reagiert nur die Beifahrer-Hintertür. Ich werde demnächst die Kabelverkleidung mal auf-
      schneiden und nachschauen.Es sind ja einige starke Knicke in dem Schlauch drin.
      Wenn einer Probleme mit der ZV hat, am besten immer zuerst mal am Koffer-
      raumdeckel nachschauen.Ist schon merkwürdig - Kabel von der Beifahrertür
      durch den Kofferraumdeckel.Habe aber kein Schaltbild,um die Zusammenhänge
      zu ergründen. Vielleicht weiss da jemand etwas näheres über den Verlauf der
      Kabel.

      Viele Grüsse an alle.